¡Escríbenos por WhatsApp!
  • PVP exclusivo Web
  • -10%
D-Link DXS-3410-32SY switch Gestionado L3 Negro
D-Link DXS-3410-32SY switch Gestionado L3 Negro
D-Link DXS-3410-32SY switch Gestionado L3 Negro
D-Link DXS-3410-32SY switch Gestionado L3 Negro
D-Link DXS-3410-32SY switch Gestionado L3 Negro
D-Link DXS-3410-32SY switch Gestionado L3 Negro

D-Link DXS-3410-32SY switch Gestionado L3 Negro

Referencia: ID-DXS-3410-32SY | EAN13: 0790069473494

Disponible en almacén de Península

D-LINK
2.036,59 € 2.262,88 € -10%
Impuestos incluidos
Time left
Hoy por 2.036,59 €

Ventajas de comprar en Infofase
Envio rapido y seguro
Compra 100% protegida
Devoluciones sencillas
Soporte experto y cercano

Recogida en tienda en Tenerife

Haz tu pedido online y recógelo rápidamente en nuestra tienda de Tenerife, sin esperas y con atención directa.

Opiniones en Google

★★★★★ 5,0 · +46 reseñas
Ver perfil

Productos de la misma categoría

16 otros productos en la misma categoría:

 
D-Link DXS-3410-32SY. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Cantidad de puertos USB 2.0: 1, Puerto de consola: RJ-45. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 48000 entradas, Capacidad de conmutación: 760 Gbit/s. Estándares de red: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s,.... Montaje en rack
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Inspección ARPSí
Registro de eventos en sistemaSí
MIB, soporteRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
Puertos e Interfaces
Cantidad de ranuras del módulo SFP+28
Conector fibra ópticaSFP+
Puerto de consolaRJ-45
Número de puertos SFP284
Cantidad de puertos USB 2.01
Conexión
Estándares de redIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
Soporte 10GSí
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertosSí
Bidireccional completo (Full duplex)Sí
Soporte de control de flujoSí
Adición de vínculosSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Soporte VLANSí
Funciones de LAN virtualPrivate VLAN, Port-based VLAN
Transmisión de datos
Tabla de direcciones MAC48000 entradas
Capacidad de conmutación760 Gbit/s
Rendimiento565,44 Mpps
Número de colas8
Jumbo Frames, soporteSí
Tramas Jumbo12000
Memoria intermedia de paquetes4 MB
Seguridad
Características de DHCPDHCP server, DHCP client
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportados802.1x RADIUS
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión
Multidifusión, soporteSí
Protocolos
Protocolos de red compatiblesIPv6, IPv4
Diseño
Montaje en rackSí
ApilableSí
Color del productoNegro
Número de ventiladores3 Ventilador(es)
SeguridadcUL, CB, BSMI
Compatibilidad electromagnéticaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Desempeño
Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido53,3 dB
Tiempo medio entre fallos437675,04 h
Control de energía
Fuente de energíaCorriente alterna
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)104 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor354,86 BTU/h
Peso y dimensiones
Ancho441 mm
Profundidad250 mm
Altura44 mm
Peso3,88 k
Fuente de energía
Corriente alterna
Tipo de interruptor
Gestionado
Soporte 10G
Si
Tabla de direcciones MAC
48000 entradas
Capacidad de conmutación
760 Gbit/s
Montaje en rack
Si
Energía sobre Ethernet (PoE)
No
Apilable
Si
Almacén del producto
Almacén en Península
DXS-3410-32SY
2 Artículos
Nuevo
Sin comentarios
Producto añadido a la lista de deseos
Producto añadido para comparar.

Usamos cookies para mejorar tu experiencia
Al continuar navegando, aceptas el uso de cookies para personalizar contenido, analizar el tráfico y ofrecer funciones de redes sociales.