¡Escríbenos por WhatsApp!
  • PVP exclusivo Web
  • -10%
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

Referencia: ID-XGS2210-52 | EAN13: 4718937587902

Disponible en almacén de Península

ZYXEL
557,73 € 619,70 € -10%
Impuestos incluidos
Time left
Hoy por 557,73 €

Ventajas de comprar en Infofase
Envio rapido y seguro
Compra 100% protegida
Devoluciones sencillas
Soporte experto y cercano

Recogida en tienda en Tenerife

Haz tu pedido online y recógelo rápidamente en nuestra tienda de Tenerife, sin esperas y con atención directa.

Opiniones en Google

★★★★★ 5,0 · +46 reseñas
Ver perfil

Productos de la misma categoría

16 otros productos en la misma categoría:

 
Zyxel XGS2210-52. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaje en rack, Factor de forma: 1U
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Catalogación de tráficoSí
Inspección ARPSí
Registro de eventos en sistemaSí
MIB, soporteRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSí
Espejeo de puertosSí
Ruteo de IPSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Admite dirección MAC auto-learningSí
Soporte VLANSí
Funciones de LAN virtualPrivate VLAN, Protocol-based VLAN, Port-based VLAN
Transmisión de datos
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación176 Gbit/s
Rendimiento130,9 Mpps
Número de colas8
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes1,5 MB
Seguridad
Características de DHCPDHCP client
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSH, SSH-2
MAC, filtro de direccionesSí
Soporte SSH/SSLSí
Protección y filtrado BPDUSí
AutenticaciónAutenticación basada en MAC
Funciones de multidifusión
Multidifusión, soporteSí
Diseño
Montaje en rackSí
ApilableSí
Factor de forma1U
Color del productoNegro
SeguridadLVD, BSMI
Compatibilidad electromagnéticaFCC 15 (A), CE (A), BSMI
Desempeño
Nivel de ruido44,15 dB
Conectar y usar (Plug and Play)Sí
Tiempo medio entre fallos970594 h
Control de energía
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)45 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 90%
Disipación del calor153,3 BTU/h
Peso y dimensiones
Ancho441 mm
Profundidad270 mm
Altura45 mm
Peso3,86 kg
Contenido del embalaje
Cables incluidosCorriente alterna
Estante de montajeSí
Empaquetado
Ancho del paquete622 mm
Profundidad del paquete358 mm
Altura del paquete108 mm
Peso del paquete4,92 kg
Aprobaciones reguladoras
CertificaciónRoHS
Datos logísticos
Código de Sistema de Armomización (SA)8517699
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
48
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
176 Gbit/s
Montaje en rack
Si
Energía sobre Ethernet (PoE)
No
Apilable
Si
Almacén del producto
Almacén en Península
XGS2210-52
2 Artículos
Nuevo
Sin comentarios
Producto añadido a la lista de deseos
Producto añadido para comparar.

Usamos cookies para mejorar tu experiencia
Al continuar navegando, aceptas el uso de cookies para personalizar contenido, analizar el tráfico y ofrecer funciones de redes sociales.