¡Escríbenos por WhatsApp!
  • PVP exclusivo Web
  • -10%
TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-Link Omada SX3032F switch Gestionado L2+ Negro
TP-Link Omada SX3032F switch Gestionado L2+ Negro

TP-Link Omada SX3032F switch Gestionado L2+ Negro

Referencia: ID-SX3032F | EAN13: 4895252504477

Disponible en almacén de Península

TP-LINK
890,72 € 989,69 € -10%
Impuestos incluidos
Time left
Hoy por 890,72 €

Ventajas de comprar en Infofase
Envio rapido y seguro
Compra 100% protegida
Devoluciones sencillas
Soporte experto y cercano

Recogida en tienda en Tenerife

Haz tu pedido online y recógelo rápidamente en nuestra tienda de Tenerife, sin esperas y con atención directa.

Opiniones en Google

★★★★★ 5,0 · +46 reseñas
Ver perfil

Productos de la misma categoría

16 otros productos en la misma categoría:

 
TP-Link Omada SX3032F. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1, Número de módulos SFP+ instalados: 32, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaje en rack
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSí
Administrado a través de la nubeSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
MIB, soporte• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet1
Número de módulos SFP+ instalados32
Puerto de consolaRJ-45/Micro-USB
Conexión
Estándares de redIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Espejeo de puertosSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Rutas IPv448
Rutas IPv648
Soporte VLANSí
Funciones de LAN virtualProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs30
Transmisión de datos
Tabla de direcciones MAC32000 entradas
Capacidad de conmutación640 Gbit/s
Tasa de reenvío240 Mpps
Número de colas8
Ruta estáticaSí
Número de rutas estáticas128
Número de interfaces IP128
Jumbo Frames, soporteSí
Tramas Jumbo9
Memoria intermedia de paquetes24 MB
Seguridad
Características de DHCPDHCP relay, DHCP server, DHCPv6 snooping
Lista de Control de Acceso (ACL)Sí
IGMPSí
Seguridad de puerto estáticoSí
Soporte SSH/SSLSí
Protección contra loopsSí
Vinculación de puertos IP-MACSí
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSí
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasPriority queuing (PQ), SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSí
Número de grupos de multidifusión filtrados4000
Intrusión de rendimiento de multidifusión (MLD)Yes
Protocolos
Protocolo de Registro GARP VLAN (GVRP)Sí
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Protección de fuente de IP (IP Source Guard, IPSG)Sí
Diseño
Montaje en rackSí
Color del productoNegro
Soporte de ventiladores redundanteSí
Número de ventiladores2 Ventilador(es)
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)49,4 W
Condiciones ambientales
Intervalo de temperatura operativa-5 - 45 °C
Intervalo de temperatura de almacenaje40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Peso y dimensiones
Ancho440 mm
Profundidad330 mm
Altura44 mm
Contenido del embalaje
Cables incluidosPoder
Guía de configuración rápidaSí
Aprobaciones reguladoras
Certificados de conformidadCE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoH
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
Si
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
1
Número de módulos SFP+ instalados
32
Tabla de direcciones MAC
32000 entradas
Capacidad de conmutación
640 Gbit/s
Montaje en rack
Si
Almacén del producto
Almacén en Península
SX3032F
3 Artículos
Nuevo
Sin comentarios
Producto añadido a la lista de deseos
Producto añadido para comparar.

Usamos cookies para mejorar tu experiencia
Al continuar navegando, aceptas el uso de cookies para personalizar contenido, analizar el tráfico y ofrecer funciones de redes sociales.