¡Escríbenos por WhatsApp!
  • PVP exclusivo Web
  • -10%
Zyxel GS1900-24E-EU0103F switch Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel GS1900-24E-EU0103F switch Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel GS1900-24E-EU0103F switch Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel GS1900-24E-EU0103F switch Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel GS1900-24E-EU0103F switch Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro
Zyxel GS1900-24E-EU0103F switch Gestionado L2 Gigabit Ethernet (10 100 1000) 1U Negro

Zyxel GS1900-24E-EU0103F switch Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

Referencia: ID-GS1900-24E-EU0103F | EAN13: 4718937621132

Disponible en almacén de Península

ZYXEL
95,79 € 106,43 € -10%
Impuestos incluidos
Time left
Hoy por 95,79 €

Ventajas de comprar en Infofase
Envio rapido y seguro
Compra 100% protegida
Devoluciones sencillas
Soporte experto y cercano

Recogida en tienda en Tenerife

Haz tu pedido online y recógelo rápidamente en nuestra tienda de Tenerife, sin esperas y con atención directa.

Opiniones en Google

★★★★★ 5,0 · +46 reseñas
Ver perfil

Productos de la misma categoría

16 otros productos en la misma categoría:

 
Zyxel GS1900-24E-EU0103F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 48 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje de pared, Montaje en rack, Factor de forma: 1U
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Registro de eventos en sistemaSí
MIB, soporteRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Conector eléctricoConector de alimentación AC-in
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soporte 10GNo
Espejeo de puertosSí
Bidireccional completo (Full duplex)Sí
Soporte de control de flujoSí
Adición de vínculosSí
Protocolo de árbol de expansiónSí
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Admite dirección MAC auto-learningSí
Soporte VLANSí
Funciones de LAN virtualStacked VLAN, VLAN mapping
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación48 Gbit/s
Tasa de reenvío35,7 Mpps
Guardar y remitirSí
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes0,525 MB
Seguridad
Características de DHCPDHCP client
IGMPSí
Algoritmos de seguridad soportados802.1x RADIUS
MAC, filtro de direccionesSí
Seguridad de puerto estáticoSí
Soporte SSH/SSLSí
Protección mediante contraseñaSí
Tipo de autenticaciónRADIUS, TACACS+
Diseño
Montaje en rackSí
ApilableSí
Factor de forma1U
Color del productoNegro
Botón de restaurarSí
Indicadores LEDSí
Montaje de paredSí
Desempeño
Tiempo medio entre fallos804,714 h
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)15,1 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 95%
Disipación del calor51,49 BTU/h
Peso y dimensiones
Ancho267 mm
Profundidad162 mm
Altura42 mm
Peso1,56 kg
Contenido del embalaje
Cables incluidosCorriente alterna
Estante de montajeSí
Empaquetado
Tipo de embalajeCaja
Ancho del paquete325 mm
Profundidad del paquete223 mm
Altura del paquete71 mm
Peso del paquete2,05 kg
Aprobaciones reguladoras
CertificaciónEMC\n■ CE, FCC, C-Tick, Class A\n(GS1900-24/24EP/24HPv2/48/\n48HPv2)\n■ CE, FCC, C-Tick, Class B\n(GS1900-8/8HP/10HP/16/24E)\n■ BSMI CNS13438\n• Safety\n■ LVD EN60950-1\n■ BSMI CNS14336-1\n■ CB IEC60950-1\n(GS1900-8HP/10HP/16/24E/24)\n• RoHS compliant
Datos logísticos
Código de Sistema de Armomización (SA)8517699
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
Si
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
24
Puertos tipo básico de conmutación RJ-45 Ethernet
Gigabit Ethernet (10/100/1000)
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
No
Tabla de direcciones MAC
8000 entradas
Capacidad de conmutación
48 Gbit/s
Montaje en rack
Si
Energía sobre Ethernet (PoE)
No
Apilable
Si
Almacén del producto
Almacén en Península
GS1900-24E-EU0103F
4 Artículos
Nuevo
Sin comentarios
Producto añadido a la lista de deseos
Producto añadido para comparar.

Usamos cookies para mejorar tu experiencia
Al continuar navegando, aceptas el uso de cookies para personalizar contenido, analizar el tráfico y ofrecer funciones de redes sociales.