¡Escríbenos por WhatsApp!
  • PVP exclusivo Web
  • -10%
TP-Link JetStream TL-SX3008F switch Gestionado L2 L3 Negro
TP-Link JetStream TL-SX3008F switch Gestionado L2 L3 Negro
TP-Link JetStream TL-SX3008F switch Gestionado L2 L3 Negro
TP-Link JetStream TL-SX3008F switch Gestionado L2 L3 Negro
TP-Link JetStream TL-SX3008F switch Gestionado L2 L3 Negro
TP-Link JetStream TL-SX3008F switch Gestionado L2 L3 Negro

TP-Link Omada SX3008F switch Gestionado L2/L3 Negro

Referencia: ID-TL-SX3008F | EAN13: 6935364006457

Disponible en almacén de Península

TP-LINK
223,10 € 247,89 € -10%
Impuestos incluidos
Time left
Hoy por 223,10 €

Ventajas de comprar en Infofase
Envio rapido y seguro
Compra 100% protegida
Devoluciones sencillas
Soporte experto y cercano

Recogida en tienda en Tenerife

Haz tu pedido online y recógelo rápidamente en nuestra tienda de Tenerife, sin esperas y con atención directa.

Opiniones en Google

★★★★★ 5,0 · +46 reseñas
Ver perfil

Productos de la misma categoría

16 otros productos en la misma categoría:

 
TP-Link Omada SX3008F. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L3. Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 160 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Conector eléctrico: Toma de entrada de CC. Montaje en rack
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2/L3
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Administrado a través de la nubeSí
Clasificación del tráficoSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet0
Puertos tipo básico de conmutación RJ-45 EthernetNo
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+8
Puerto de consolaRJ-45/micro-USB
Conector eléctricoToma de entrada de CC
Conexión
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Soporte 10GSí
Espejeo de puertosSí
Ruteo de IPSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Soporte VLANSí
Funciones de LAN virtualPrivate VLAN, Protocol-based VLAN, Voice VLAN
Número de VLANs4000
Transmisión de datos
Tabla de direcciones MAC32000 entradas
Capacidad de conmutación160 Gbit/s
Tasa de reenvío119,04 Mpps
Número de colas8
Ruta estáticaSí
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes16 MB
Seguridad
Características de DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direccionesSí
Seguridad de puerto estáticoSí
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
Vinculación de puertos IP-MACSí
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSí
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Funciones de IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rackSí
Color del productoNegro
Indicadores LEDSí
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSí
Voltaje de entrada AC220 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)15,46 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor52,75 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad180 mm
Altura44 mm
Contenido del embalaje
Cables incluidosCorriente alterna
Guía de configuración rápidaSí
Manual de usuarioSí
Estante de montajeSí
Empaquetado
Tipo de embalajeCaja
Aprobaciones reguladoras
CertificaciónCE, FCC, RoH
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
Si
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
0
Puertos tipo básico de conmutación RJ-45 Ethernet
No
Número de módulos SFP instalados
0
Número de módulos SFP+ instalados
0
Soporte 10G
Si
Tabla de direcciones MAC
32000 entradas
Capacidad de conmutación
160 Gbit/s
Montaje en rack
Si
Energía sobre Ethernet (PoE)
No
Almacén del producto
Almacén en Península
TL-SX3008F
11 Artículos
Nuevo
Sin comentarios
Producto añadido a la lista de deseos
Producto añadido para comparar.

Usamos cookies para mejorar tu experiencia
Al continuar navegando, aceptas el uso de cookies para personalizar contenido, analizar el tráfico y ofrecer funciones de redes sociales.