¡Escríbenos por WhatsApp!
  • PVP exclusivo Web
  • -10%
TP-Link JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
TP-Link JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
TP-Link JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
TP-Link JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
TP-Link JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
TP-Link JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro

TP-Link Omada TL-SG3428XF Gestionado L2+ 1U Negro

Referencia: ID-TL-SG3428XF | EAN13: 4897098688212

Disponible en almacén de Península

TP-LINK
558,03 € 620,03 € -10%
Impuestos incluidos
Time left
Hoy por 558,03 €

Ventajas de comprar en Infofase
Envio rapido y seguro
Compra 100% protegida
Devoluciones sencillas
Soporte experto y cercano

Recogida en tienda en Tenerife

Haz tu pedido online y recógelo rápidamente en nuestra tienda de Tenerife, sin esperas y con atención directa.

Opiniones en Google

★★★★★ 5,0 · +46 reseñas
Ver perfil

Productos de la misma categoría

16 otros productos en la misma categoría:

 
TP-Link Omada TL-SG3428XF. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Administrado a través de la nubeSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet0
Puertos tipo básico de conmutación RJ-45 EthernetNo
Combo SFP Cantidad de puertos4
Cantidad de ranuras del módulo SFP+4
Puertos de canal de fibra20
Conector fibra ópticaSFP, SFP+
Puerto de consolaRJ-45/Micro-USB
Conector eléctricoConector de alimentación AC-in
Conexión
Estándares de redIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSí
Espejeo de puertosSí
Ruteo de IPSí
Enrutamiento basado en políticasSí
Ruteo de entradas512
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Ethernet LAN, velocidad de transferencia de datos10,100,1000,10000 Mbit/s
Detección de enlace de activaciónSí
Rutas IPv448
Rutas IPv648
Soporte VLANSí
Funciones de LAN virtualPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs4000
Transmisión de datos
Tabla de direcciones MAC16000 entradas
Capacidad de conmutación128 Gbit/s
Tasa de reenvío95,23 Mpps
Guardar y remitirSí
Ruta estáticaSí
Número de rutas estáticas48
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB
Seguridad
Características de DHCPDHCP client, DHCP relay, DHCP server
Lista de Control de Acceso (ACL)Sí
IGMPSí
Proxy IGMPSí
MAC, filtro de direccionesSí
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
Vinculación de puertos IP-MACSí
AutenticaciónAuto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSí
Tipo de autenticaciónAAA, RADIUS, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporteSí
Intrusión de rendimiento de multidifusión (MLD)Y
Protocolos
Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Sí
Funciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Diseño
Montaje en rackSí
Factor de forma1U
Color del productoNegro
Indicadores LEDSí
Número de ventiladores1 Ventilador(es)
Control de energía
Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSí
Suministro de energía redundante (RPS), soporteSí
Número de fuentes de alimentación2
Consumo de energía (max)35,7 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)No
Condiciones ambientales
Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor121,81 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad220 mm
Altura44 mm
Contenido del embalaje
Cables incluidosCorriente alterna
Manual de usuarioSí
Estante de montajeS
Fuente de energía
Corriente alterna
Fuente de alimentación incluida
Si
Tipo de interruptor
Gestionado
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
0
Puertos tipo básico de conmutación RJ-45 Ethernet
No
Soporte 10G
Si
Tabla de direcciones MAC
16000 entradas
Capacidad de conmutación
128 Gbit/s
Montaje en rack
Si
Energía sobre Ethernet (PoE)
No
Almacén del producto
Almacén en Península
TL-SG3428XF
3 Artículos
Nuevo
Sin comentarios
Producto añadido a la lista de deseos
Producto añadido para comparar.

Usamos cookies para mejorar tu experiencia
Al continuar navegando, aceptas el uso de cookies para personalizar contenido, analizar el tráfico y ofrecer funciones de redes sociales.